<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://es-contrainfo.espiv.net/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>[Estado Chileno] El reformismo nunca ha hecho revoluciones &#8211; Contra Info</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//es-contrainfo.espiv.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contra Info &raquo; Feed" href="https://es-contrainfo.espiv.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contra Info &raquo; Feed de los comentarios" href="https://es-contrainfo.espiv.net/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/es-contrainfo.espiv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://es-contrainfo.espiv.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='customizr-main-css'  href='https://es-contrainfo.espiv.net/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.4.21' media='all' />
<style id='customizr-main-inline-css'>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</style>
<link rel='stylesheet' id='slb_core-css'  href='https://es-contrainfo.espiv.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' media='all' />
<script src='https://es-contrainfo.espiv.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.4.21' id='modernizr-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='tc-scripts-js-extra'>
var CZRParams = {"assetsPath":"https:\/\/es-contrainfo.espiv.net\/wp-content\/themes\/customizr\/assets\/front\/","mainScriptUrl":"https:\/\/es-contrainfo.espiv.net\/wp-content\/themes\/customizr\/assets\/front\/js\/tc-scripts.min.js?4.4.21","deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/es-contrainfo.espiv.net\/wp-content\/themes\/customizr\/assets\/shared\/fonts\/fa\/css\/fontawesome-all.min.css?4.4.21","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper",".sek-module-inner"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/es-contrainfo.espiv.net\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/es-contrainfo.espiv.net\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"4056fc5efb"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Descartar permanentemente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}},"preloadGfonts":"1","googleFonts":"Roboto","version":"4.4.21"};
</script>
<script src='https://es-contrainfo.espiv.net/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.4.21' id='tc-scripts-js' defer></script>
<link rel="https://api.w.org/" href="https://es-contrainfo.espiv.net/wp-json/" /><link rel="alternate" type="application/json" href="https://es-contrainfo.espiv.net/wp-json/wp/v2/posts/45969" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://es-contrainfo.espiv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://es-contrainfo.espiv.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://es-contrainfo.espiv.net/2022/09/13/estado-chileno-el-reformismo-nunca-ha-hecho-revoluciones/" />
<link rel='shortlink' href='https://es-contrainfo.espiv.net/?p=45969' />
<link rel="alternate" type="application/json+oembed" href="https://es-contrainfo.espiv.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fes-contrainfo.espiv.net%2F2022%2F09%2F13%2Festado-chileno-el-reformismo-nunca-ha-hecho-revoluciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://es-contrainfo.espiv.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fes-contrainfo.espiv.net%2F2022%2F09%2F13%2Festado-chileno-el-reformismo-nunca-ha-hecho-revoluciones%2F&#038;format=xml" />
              <link rel="preload" as="font" type="font/woff2" href="https://es-contrainfo.espiv.net/wp-content/themes/customizr/assets/shared/fonts/customizr/customizr.woff2?128396981" crossorigin="anonymous"/>
            </head>

  <body class="post-template-default single single-post postid-45969 single-format-standard wp-custom-logo wp-embed-responsive czr-link-hover-underline header-skin-light footer-skin-dark czr-no-sidebar tc-center-images czr-full-layout customizr-4-4-21 czr-sticky-footer">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>      <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header logo_centered sticky-transparent czr-submenu-fade czr-submenu-move" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container-fluid">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://es-contrainfo.espiv.net/"  aria-label="Contra Info | " >
    <img src="https://es-contrainfo.espiv.net/files/2014/04/cropped-header-contrainfo.jpg" alt="Volver a la página principal" class="" width="1008" height="212"  data-no-retina>  </a>
</div>
      </div>
      </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-43203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43203"><a href="https://es-contrainfo.espiv.net/editorial/" class="nav__link"><span class="nav__title">Red traductora de contrainformación</span></a></li>
<li id="menu-item-43202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43202"><a href="https://es-contrainfo.espiv.net/condiciones-de-publicacion/" class="nav__link"><span class="nav__title">Condiciones de publicación</span></a></li>
<li id="menu-item-43201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43201"><a href="https://es-contrainfo.espiv.net/contacto/" class="nav__link"><span class="nav__title">Contacto</span></a></li>
</ul></div>        </nav>
      </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container-fluid" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <div class="navbar-brand col-auto " >
  <a class="navbar-brand-sitelogo" href="https://es-contrainfo.espiv.net/"  aria-label="Contra Info | " >
    <img src="https://es-contrainfo.espiv.net/files/2014/04/cropped-header-contrainfo.jpg" alt="Volver a la página principal" class="" width="1008" height="212"  data-no-retina>  </a>
</div>
    </div>
      </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-dropdown" data-aria-haspopup="true" aria-expanded="false"><span class="sr-only">Search</span></a>
        <div class="czr-search-expand">
      <div class="czr-search-expand-inner"><div class="search-form__container " >
  <form action="https://es-contrainfo.espiv.net/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-6322e8aa56a2a" id="lsearch-6322e8aa56a2a">
        <span class="screen-reader-text">Buscar</span>
        <input id="s-6322e8aa56a2a" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-6322e8aa56a2a" placeholder="Buscar &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Buscar &hellip;</span></button>
    </div>
  </form>
</div></div>
    </div>
        <ul class="dropdown-menu czr-dropdown-menu">
      <li class="header-search__container container-fluid">
  <div class="search-form__container " >
  <form action="https://es-contrainfo.espiv.net/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-6322e8aa56d62" id="lsearch-6322e8aa56d62">
        <span class="screen-reader-text">Buscar</span>
        <input id="s-6322e8aa56d62" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-6322e8aa56d62" placeholder="Buscar &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Buscar &hellip;</span></button>
    </div>
  </form>
</div></li>    </ul>
  </li>
<li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menú</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container-fluid">
      <div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43203"><a href="https://es-contrainfo.espiv.net/editorial/" class="nav__link"><span class="nav__title">Red traductora de contrainformación</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43202"><a href="https://es-contrainfo.espiv.net/condiciones-de-publicacion/" class="nav__link"><span class="nav__title">Condiciones de publicación</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43201"><a href="https://es-contrainfo.espiv.net/contacto/" class="nav__link"><span class="nav__title">Contacto</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  
    <div id="main-wrapper" class="section">

                      

          
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 article-container">

                  <article id="post-45969" class="post-45969 post type-post status-publish format-standard category-analisis category-comunicados-eventos tag-america-latina tag-chile tag-vamos-hacia-la-vida czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="https://es-contrainfo.espiv.net/category/analisis/" title="Ver todas las entradas en Análisis"> <span>Análisis</span> </a><a class="tax__link" href="https://es-contrainfo.espiv.net/category/comunicados-eventos/" title="Ver todas las entradas en Comunicados - Eventos"> <span>Comunicados - Eventos</span> </a>        </div>
        <h1 class="entry-title">[Estado Chileno] El reformismo nunca ha hecho revoluciones</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        Publicada <a href="https://es-contrainfo.espiv.net/2022/09/13/" title="6:38 pm" rel="bookmark"><time class="entry-date published updated" datetime="septiembre 13, 2022">septiembre 13, 2022</time></a></span>      </div>
    </div>
      </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        <p><em>Recibido el 11/09/2022:</em><p><em><a href="//es-contrainfo.espiv.net/files/2022/09/1-7.jpg" data-lb-type="grouped-post" data-slb-active="1" data-slb-asset="353123810" data-slb-internal="0" data-slb-group="45969"><img  class="aligncenter size-large wp-image-45970"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//es-contrainfo.espiv.net/files/2022/09/1-7-544x147.jpg"  alt="" width="544" height="147" data-srcset="https://es-contrainfo.espiv.net/files/2022/09/1-7-544x147.jpg 544w, https://es-contrainfo.espiv.net/files/2022/09/1-7-300x81.jpg 300w, https://es-contrainfo.espiv.net/files/2022/09/1-7.jpg 939w" data-sizes="(max-width: 544px) 100vw, 544px"></a>Panfleto difundido en las calles durante la jornada de conmemoraci&oacute;n de un nuevo 11 de septiembre. Con la memoria viva hasta conquistar nuestro futuro. Quienes hacen revoluciones a medias cavan su propia tumba.</em></p><p><strong>EL REFORMISMO NUNCA HA HECHO REVOLUCIONES</strong></p><p>Cuando l@s explotad@s deciden confiar el destino de sus vidas en sus propias manos, todos aquellos sectores cuya existencia depende de la explotaci&oacute;n se unen en su contra, aplicando diversas estrategias para contenerl@s y derrotarl@s. As&iacute;, se comprometen de derecha a izquierda todos los partidos que defienden las categor&iacute;as fundamentales de la civilizaci&oacute;n capitalista.</p><p>En los a&ntilde;os 60-70 se viv&iacute;a una inmensa oleada revolucionaria internacional, y en Chile se gestaba un proceso que captaba la atenci&oacute;n del mundo entero. Este proceso no se encontraba acotado a los avatares de la alianza reformista de la Unidad Popular, con Allende a la cabeza. Por el contrario, emerg&iacute;a de un creciente movimiento social que se expresaba heterog&eacute;neamente en ocupaciones de f&aacute;bricas, tomas de fundos y terrenos, comedores populares, asociaciones culturales, y una amplia gama de experiencias comunitarias y anticapitalistas. Como sucede en estos casos, este movimiento chocaba tanto contra limitaciones que surg&iacute;an y se potenciaban desde su propia din&aacute;mica interna, como contra la continua y feroz represi&oacute;n estatal (se registraron varias matanzas en pocos a&ntilde;os, como la de Pampa Irigoin en Puerto Montt en 1969, bajo el gobierno de Eduardo Frei Montalva, cuando 11 poblador@s son asesinad@s, incluyendo un lactante de 3 meses) y el encuadramiento reformista.</p><p>Apoyada en estas luchas, la UP logra llegar al gobierno en 1970, para aplicar un programa socialdem&oacute;crata mientras combat&iacute;a abiertamente a quienes romp&iacute;an por debajo con los marcos de la legalidad burguesa y se atrev&iacute;an a actuar aut&oacute;nomamente.</p><p>Durante tres a&ntilde;os la actividad aut&oacute;noma de obrer@s, campesin@s y poblador@s, que daba frutos con la conformaci&oacute;n de los cordones industriales, la expropiaci&oacute;n de fundos a un ritmo que la UP no pod&iacute;a &mdash;a pesar de sus esfuerzos&mdash; controlar, o los comandos comunales y las juntas de abastecimiento y precios (JAP), se fue haciendo cada vez m&aacute;s intolerable para la clase capitalista.</p><p>El sanguinario golpe militar ocurre entonces como &uacute;ltima medida para resguardar a la clase dominante, enmarc&aacute;ndose en la respuesta contrarrevolucionaria que en todo el globo reestructuraba al Capital en crisis. Pero su &eacute;xito en derrotar al proletariado no se explica sin la constante labor reaccionaria de la propia izquierda, que lo desorganiza, reprime y literalmente desarma.</p><p>&laquo;Cuarenta y cinco d&iacute;as antes del golpe Allende consideraba que los principales problemas del pa&iacute;s eran las demandas salariales excesivas de los obreros, su &lsquo;economicismo&rsquo;, y el &lsquo;paralelismo sindical&rsquo; de los cordones industriales. Pronunci&oacute; un severo serm&oacute;n contra la clase obrera y aclar&oacute; tajantemente: &lsquo;ESTE PAIS VIVE UN PROCESO CAPITALISTA&rsquo;; anunci&oacute; una severa pol&iacute;tica salarial advirtiendo que en el a&ntilde;o pr&oacute;ximo los reajustes de sueldos podr&iacute;an ser inferiores al alza del costo de la vida, aclar&oacute; que las FF.AA. seguir&iacute;an aplicando estrictamente la ley de control de armas y sugiri&oacute;, en medio de una ovaci&oacute;n de sus anfitriones &lsquo;comunistas&rsquo; que el MIR podr&iacute;a estar actuando en complicidad con la CIA. Como vemos, una excelente pol&iacute;tica para preparar al proletariado para los enfrentamientos que se avecinaban&raquo;[1].</p><p>Se hace ineludible ponderar entonces el rol desmovilizador de la izquierda del capital, que se mueve dentro del marco pol&iacute;tico burgu&eacute;s y que no se propone otra cosa que el reacomodo de las l&oacute;gicas mercantiles, haciendo por tanto un balance de su papel en los 70 y el que ha desempe&ntilde;ado desde la revuelta de 2019, principalmente trav&eacute;s de los partidos hoy en el gobierno (P&rdquo;C&rdquo; y FA), pero tambi&eacute;n de aquellos grupos que le entregan su &ldquo;apoyo cr&iacute;tico&rdquo;, secund&aacute;ndolos en su maniobras con la pretensi&oacute;n &ldquo;ingenua&rdquo; de &ldquo;desbordarlos&rdquo;. De esta manera, a partir del &ldquo;Pacto por la Paz y la Nueva Constituci&oacute;n&rdquo; firmado por la casi totalidad de partidos pol&iacute;ticos con representaci&oacute;n parlamentaria el 15 de noviembre de 2019, todo el partido del orden se ha dedicado a diluir la potencia del imponente movimiento desarrollado desde las jornadas hist&oacute;ricas del 18-19 de octubre. Su objetivo expl&iacute;cito fue salvar la institucionalidad, gobierno y congreso principalmente, a trav&eacute;s de sucesivos eventos electorales que secuestraron la autoactividad de la clase, saboteando las nacientes Asambleas Territoriales, y potenciando el sentido com&uacute;n propio de esta sociedad organizada en torno a la explotaci&oacute;n y dominaci&oacute;n social y, por tanto, del fetichismo estatal. Este es el objetivo declarado del proceso constituyente. Su rol fue ciertamente efectivo: las campa&ntilde;as electorales, primero para el plebiscito de entrada, y luego para la elecci&oacute;n de constituyentes y otras m&aacute;s (entre las que destaca la presidencial de 2021) sirvieron al prop&oacute;sito de despejar relativamente las calles, quitar fuerza a varias expresiones de autoorganizaci&oacute;n y luchas reivindicativas, adem&aacute;s de otorgar impunidad a los responsables del terrorismo estatal y reafirmar la prisi&oacute;n pol&iacute;tica para decenas de pres@s de la revuelta. Pero para las ilusiones de un amplio sector que ve&iacute;a en la confecci&oacute;n de una nueva constituci&oacute;n una v&iacute;a para acceder a derechos sociales, este camino result&oacute; en un estrepitoso fracaso, consumado el pasado 4 de septiembre.</p><p>El proletariado no se moviliza tras consignas ideol&oacute;gicas ni promesas que se le presentan como ajenas, sino por sus necesidades concretas, lo que no significa que no pueda actuar de forma consciente. La reducci&oacute;n y codificaci&oacute;n de las luchas reivindicativas proletarias en categor&iacute;as propias de los nichos del mercado acad&eacute;mico no tienen otro efecto que fragmentar las luchas, aislarlas y finalmente desconectarlas de su sentido original, imponi&eacute;ndolas luego como algo externo y sembrando la decepci&oacute;n e impotencia. Este es uno de los factores que se encuentra tras la apabullante derrota electoral del &ldquo;apruebismo&rdquo;. Adem&aacute;s de una p&eacute;sima campa&ntilde;a, los grupos pol&iacute;ticos reaccionarios supieron sacar mejor provecho de temas como la unidad nacional, la seguridad y el orden, que son &ldquo;propios&rdquo; de su &ldquo;&aacute;mbito&rdquo;. Temas que la izquierda del capital no busca nunca tratar en profundidad, sino que, hermanada con sus rivales de derecha, utiliza tambi&eacute;n de forma proselitista. Consignas patrioteras, respuestas a las mentiras y &ldquo;campa&ntilde;as del terror&rdquo; de la derecha que hacen todo lo posible por desmarcarse de cualquier amenaza real al poder y sus lacayos, centralidad de la familia y otros valores rancios, incluyendo el sexismo, racismo y homofobia, son elementos muy comunes de observar en sectores supuestamente cr&iacute;ticos, lo que lleg&oacute; al paroxismo luego del reciente triunfo del &ldquo;rechazo&rdquo;, en la que se observ&oacute; una verdadera ola de desprecio hacia el &ldquo;populacho&rdquo; por quienes pretend&iacute;an luchar en su nombre.</p><p>Tanto los procesos de los a&ntilde;os 70 como los de 2019 en adelante, interrumpen su extensi&oacute;n y profundizaci&oacute;n cuando no dirigen sus cr&iacute;ticas y sus luchas contra el n&uacute;cleo de las relaciones capitalistas (trabajo, dinero, valor) y al Estado como tal. Las lecciones evidentes acerca del papel de los sectores reformistas, que no son solo una versi&oacute;n moderada dentro de las luchas contra el capital, sino que poseen objetivos radicalmente distintos (preservaci&oacute;n del orden social capitalista versus su negaci&oacute;n radical y superaci&oacute;n), no deben ser escondidas bajo la alfombra para volver a desfilar hacia el matadero.</p><p>Nuestro camino no es la integraci&oacute;n en la pol&iacute;tica actual sino su destrucci&oacute;n. Esta es una necesidad que surge de las mismas experiencias. Seguir d&aacute;ndose de cabeza contra el muro institucional, pidiendo una y otra vez una &ldquo;verdadera y democr&aacute;tica&rdquo; asamblea constituyente y nueva constituci&oacute;n, en lugar de crear y potenciar nuestros propios espacios, fortalecer los lazos y las discusiones fraternas entre individuos y colectividades, y conformar relaciones solidarias que respondan a nuestras necesidades m&aacute;s acuciantes e inmediatas, no puede ser la senda a seguir.</p><p>No olvidamos a nuestr@s ca&iacute;d@s. No perdonamos a l@s asesin@s, torturador@s y sus c&oacute;mplices de derecha e izquierda.</p><p><strong>&iexcl;QUE LA MEMORIA HIST&Oacute;RICA SEPULTE A QUIENES CONDENAN LA VIOLENCIA PROLETARIA!</strong></p><p>Vamos Hacia la Vida, septiembre 2022.</p><p>[1] Helios Prieto (1973) Chile: los gorilas estaban entre nosotros. Se puede descargar junto a otros materiales relacionados desde ac&aacute;: //el-radical-libre.blogspot.com/2019/09/la-dictadura-del-capital-es-permanente.html</p></p>
      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://es-contrainfo.espiv.net/tag/america-latina/" title="Ver todas las entradas en América Latina"> <span>América Latina</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://es-contrainfo.espiv.net/tag/chile/" title="Ver todas las entradas en Chile"> <span>Chile</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://es-contrainfo.espiv.net/tag/vamos-hacia-la-vida/" title="Ver todas las entradas en Vamos Hacia la Vida"> <span>Vamos Hacia la Vida</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article>                </div>

                
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          <div id="czr-push-footer" ></div>
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Navegación de entradas</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Entrada anterior</span>
        <span class="nav-previous nav-dir"><a href="https://es-contrainfo.espiv.net/2022/09/13/estado-mexicano-adjudicacion-de-atentado-explosivo-contra-estacion-de-policia-ricardo-flores-magon/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">[Estado Mexicano] Adjudicación de atentado explosivo contra estación de policía Ricardo Flores Magón</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="https://es-contrainfo.espiv.net/" title="Volver a la lista de entradas">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Volver a la lista de entradas</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Entrada siguiente</span>
        <span class="nav-next nav-dir"><a href="https://es-contrainfo.espiv.net/2022/09/13/montevideo-uruguay-propaganda-en-el-marco-de-la-semana-de-agitacion-por-lxs-presxs-anarquistas/" rel="next"><span class="meta-nav"><span class="meta-nav-title">Montevideo, Uruguay: Propaganda en el marco de la Semana de Agitación por lxs Presxs Anarquistas</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<footer id="footer" class="footer__wrapper" >
  <div id="footer-widget-area" class="widget__wrapper" role="complementary" >
  <div class="container widget__container">
    <div class="row">
                      <div id="footer_one" class="col-md-4 col-12">
            <aside id="search-6" class="widget widget_search"><div class="search-form__container " >
  <form action="https://es-contrainfo.espiv.net/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-6322e8aa5c1fc" id="lsearch-6322e8aa5c1fc">
        <span class="screen-reader-text">Buscar</span>
        <input id="s-6322e8aa5c1fc" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-6322e8aa5c1fc" placeholder="Buscar &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Buscar &hellip;</span></button>
    </div>
  </form>
</div></aside><aside id="archives-5" class="widget widget_archive"><h5 class="widget-title">Archivos</h5>
			<ul>
					<li><a href='https://es-contrainfo.espiv.net/2022/09/'>septiembre 2022</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2022/08/'>agosto 2022</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2022/07/'>julio 2022</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2022/06/'>junio 2022</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2022/05/'>mayo 2022</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2022/04/'>abril 2022</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2022/03/'>marzo 2022</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2022/02/'>febrero 2022</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2022/01/'>enero 2022</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/12/'>diciembre 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/11/'>noviembre 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/10/'>octubre 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/09/'>septiembre 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/08/'>agosto 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/07/'>julio 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/06/'>junio 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/05/'>mayo 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/04/'>abril 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/03/'>marzo 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/02/'>febrero 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2021/01/'>enero 2021</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/12/'>diciembre 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/11/'>noviembre 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/10/'>octubre 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/09/'>septiembre 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/08/'>agosto 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/07/'>julio 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/06/'>junio 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/05/'>mayo 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/04/'>abril 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/03/'>marzo 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/02/'>febrero 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2020/01/'>enero 2020</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/10/'>octubre 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/08/'>agosto 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/07/'>julio 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/06/'>junio 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/05/'>mayo 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/04/'>abril 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/03/'>marzo 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/02/'>febrero 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2019/01/'>enero 2019</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/10/'>octubre 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/08/'>agosto 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/07/'>julio 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/06/'>junio 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/05/'>mayo 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/04/'>abril 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/03/'>marzo 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/02/'>febrero 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2018/01/'>enero 2018</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/10/'>octubre 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/08/'>agosto 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/07/'>julio 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/06/'>junio 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/05/'>mayo 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/04/'>abril 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/03/'>marzo 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/02/'>febrero 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2017/01/'>enero 2017</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/10/'>octubre 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/08/'>agosto 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/07/'>julio 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/06/'>junio 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/05/'>mayo 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/04/'>abril 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/03/'>marzo 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/02/'>febrero 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2016/01/'>enero 2016</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/10/'>octubre 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/08/'>agosto 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/07/'>julio 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/06/'>junio 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/05/'>mayo 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/04/'>abril 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/03/'>marzo 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/02/'>febrero 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2015/01/'>enero 2015</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/11/'>noviembre 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/10/'>octubre 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/08/'>agosto 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/07/'>julio 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/06/'>junio 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/05/'>mayo 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/04/'>abril 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/03/'>marzo 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/02/'>febrero 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2014/01/'>enero 2014</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/12/'>diciembre 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/11/'>noviembre 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/10/'>octubre 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/09/'>septiembre 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/08/'>agosto 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/07/'>julio 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/06/'>junio 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/05/'>mayo 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/04/'>abril 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/03/'>marzo 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/02/'>febrero 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2013/01/'>enero 2013</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/12/'>diciembre 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/11/'>noviembre 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/10/'>octubre 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/09/'>septiembre 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/08/'>agosto 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/07/'>julio 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/06/'>junio 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/05/'>mayo 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/04/'>abril 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/03/'>marzo 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/02/'>febrero 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2012/01/'>enero 2012</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/10/'>octubre 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/08/'>agosto 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/07/'>julio 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/06/'>junio 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/05/'>mayo 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/04/'>abril 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/03/'>marzo 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/02/'>febrero 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2011/01/'>enero 2011</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2010/10/'>octubre 2010</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2010/08/'>agosto 2010</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2010/07/'>julio 2010</a></li>
	<li><a href='https://es-contrainfo.espiv.net/2010/06/'>junio 2010</a></li>
			</ul>

			</aside><aside id="categories-4" class="widget widget_categories"><h5 class="widget-title">Categorías</h5>
			<ul>
					<li class="cat-item cat-item-58149"><a href="https://es-contrainfo.espiv.net/tag/accion-directa/">acción directa</a>
</li>
	<li class="cat-item cat-item-193035"><a href="https://es-contrainfo.espiv.net/category/afiches/">Afiches</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://es-contrainfo.espiv.net/category/analisis/">Análisis</a>
</li>
	<li class="cat-item cat-item-986"><a href="https://es-contrainfo.espiv.net/category/carcel-reclusion/">Cárcel &#8211; Reclusión</a>
</li>
	<li class="cat-item cat-item-977"><a href="https://es-contrainfo.espiv.net/category/comunicados-eventos/">Comunicados &#8211; Eventos</a>
</li>
	<li class="cat-item cat-item-982"><a href="https://es-contrainfo.espiv.net/category/historia-teoria/">Historia &#8211; Teoría</a>
</li>
	<li class="cat-item cat-item-1763770"><a href="https://es-contrainfo.espiv.net/category/llamados-a-la-accion/">Llamados a la acción</a>
</li>
	<li class="cat-item cat-item-580"><a href="https://es-contrainfo.espiv.net/category/noticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-987"><a href="https://es-contrainfo.espiv.net/category/otros/">Otros</a>
</li>
	<li class="cat-item cat-item-884577"><a href="https://es-contrainfo.espiv.net/category/publicaciones-panfletos/">Publicaciones – Panfletos</a>
</li>
	<li class="cat-item cat-item-981"><a href="https://es-contrainfo.espiv.net/category/represion/">Represión</a>
</li>
	<li class="cat-item cat-item-919"><a href="https://es-contrainfo.espiv.net/category/videos-multimedia/">Vídeos – Multimedia</a>
</li>
			</ul>

			</aside><aside id="linkcat-996044" class="widget widget_links"><h5 class="widget-title">Contrainformación</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://attaque.noblogs.org/post/category/espanol/" rel="noopener" target="_blank">Attaque</a></li>
<li><a href="https://buscandolakalle.wordpress.com/">Buscando la Kalle</a></li>
<li><a href="http://www.nodo50.org/federacioniberica_cna/" rel="noopener" target="_blank">CNA Península Ibérica</a></li>
<li><a href="https://kolektiva.media/c/contra_info/videos">Contra Info [Kolektiva Media]</a></li>
<li><a href="https://www.youtube.com/user/ContrainfoEspivNet/videos">Contra Info [YouTube]</a></li>
<li><a href="https://culturadelaseguridad.noblogs.org">Cultura de la Seguridad</a></li>
<li><a href="https://ilrovescio.info/">Ilrovescio Info [Italia]</a></li>
<li><a href="http://barcelona.indymedia.org/" rel="noopener" target="_blank">Indymedia Barcelona</a></li>
<li><a href="https://kolektiva.media/">Kolektiva Media</a></li>
<li><a href="https://lapeste.org/">La Peste</a></li>
<li><a href="http://www.anticarcelaria.org">Noticias Anticarcelarias</a></li>
<li><a href="http://noticiasdelaguerrasocial.wordpress.com" rel="noopener" target="_blank">Noticias de la Guerra Social</a></li>
<li><a href="http://periodicoanarquia.wordpress.com/" rel="noopener" target="_blank">Periódico Anarquía</a></li>
<li><a href="http://www.portaloaca.com/" rel="noopener" target="_blank">Portal Oaca</a></li>
<li><a href="https://propagacionanarquica.noblogs.org/">Propagación Anárquica</a></li>
<li><a href="http://publicacionrefractario.wordpress.com/" rel="noopener" target="_blank">Publicación Refractario</a></li>
<li><a href="https://roundrobin.info/amp/">Round Robin [Italia]</a></li>
<li><a href="http://es.squat.net/" rel="noopener" target="_blank">Squat Net</a></li>

	</ul>
</aside>
<aside id="linkcat-86510" class="widget widget_links"><h5 class="widget-title">Espacios</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://ateneoanarquistadeconstitucion.espivblogs.net/" rel="noopener" target="_blank">Ateneo Anarquista de Bs. As.</a></li>
<li><a href="https://bibliotecakotokuykanno.wordpress.com/" rel="noopener" target="_blank">Biblioteca Denjiro Kotoku y Suga Kanno</a></li>
<li><a href="https://bibliotecaflechanegra.wordpress.com/" rel="noopener" target="_blank">Biblioteca Flecha Negra</a></li>
<li><a href="https://bibliotecaantiautoritarialecheros.wordpress.com/" rel="noopener" target="_blank">Biblioteca Lecheros</a></li>
<li><a href="https://es-contrainfo.espiv.net/tag/biblioteca-antiautoritaria-libertad/" rel="noopener" target="_blank">Biblioteca Libertad</a></li>
<li><a href="https://bibliotecaluisarmandotrivino.wordpress.com/" rel="noopener" target="_blank">Biblioteca Luis Armando Triviño</a></li>
<li><a href="http://bibliotecasaccoyvanzetti.wordpress.com/" rel="noopener" target="_blank">Biblioteca Sacco y Vanzetti</a></li>
<li><a href="http://bibliotecasantecaserio.wordpress.com/" rel="noopener" target="_blank">Biblioteca Sante Geronimo Caserio</a></li>
<li><a href="http://espora.org/casanaranja/" rel="noopener" target="_blank">CSO Casa Naranja</a></li>
<li><a href="http://okupa.noblezabaturra.org/" rel="noopener" target="_blank">CSO Kike Mur</a></li>
<li><a href="http://csolagatonera.wordpress.com/" rel="noopener" target="_blank">CSO La Gatonera</a></li>
<li><a href="https://espaciofenix.noblogs.org/">Espacio Fénix</a></li>
<li><a href="http://izarbeltz.noblogs.org/" rel="noopener" target="_blank">Izar Beltz</a></li>
<li><a href="http://www.localanarquistamagdalena.org/" rel="noopener" target="_blank">Local Anarquista Magdalena</a></li>
<li><a href="https://localanarquistamotin.noblogs.org/">Local Anarquista Motín</a></li>
<li><a href="http://subeltz.noblogs.org/" rel="noopener" target="_blank">Subeltz</a></li>

	</ul>
</aside>
<aside id="linkcat-975" class="widget widget_links"><h5 class="widget-title">Publicaciones</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://periodicoacciondirecta.wordpress.com/" rel="noopener" target="_blank">Acción Directa</a></li>
<li><a href="https://localanarquistamotin.noblogs.org/?s=amotinadxs&#038;submit=Search" rel="noopener" target="_blank">Amotinadxs</a></li>
<li><a href="http://www.aquiyahora.noblogs.org">Aquí y Ahora</a></li>
<li><a href="http://www.autistici.org/colectivolarevuelta" rel="noopener" target="_blank">Atentados</a></li>
<li><a href="http://avalanche.noblogs.org/" rel="noopener" target="_blank">Avalancha</a></li>
<li><a href="http://contratodaautoridad.wordpress.com/" rel="noopener" target="_blank">Contra Toda Autoridad</a></li>
<li><a href="http://bibliotecacuadernosdenegacion.blogspot.gr/" rel="noopener" target="_blank">Cuadernos de Negación</a></li>
<li><a href="https://es-contrainfo.espiv.net/tag/destruir-para-destruir/" rel="noopener" target="_blank">Destruir Para Destruir</a></li>
<li><a href="http://edicionescolapso.blogspot.mx/" rel="noopener" target="_blank">Ediciones Colapso</a></li>
<li><a href="https://es-contrainfo.espiv.net/tag/ediciones-la-idea/" rel="noopener" target="_blank">Ediciones La Idea</a></li>
<li><a href="http://periodicoelamanecer.wordpress.com/" rel="noopener" target="_blank">El Amanecer</a></li>
<li><a href="https://periodicoelanarquico.wordpress.com/" rel="noopener" target="_blank">El Anárquico</a></li>
<li><a href="https://elcombate.noblogs.org/" rel="noopener" target="_blank">El Combate</a></li>
<li><a href="http://periodicoelsembrador.wordpress.com" rel="noopener" target="_blank">El Sembrador</a></li>
<li><a href="http://periodicoelsolacrata.wordpress.com" rel="noopener" target="_blank">El Sol Acrata</a></li>
<li><a href="http://periodicoelsurco.wordpress.com/" rel="noopener" target="_blank">El Surco</a></li>
<li><a href="http://exnihilodistribuidora.blogspot.gr/" rel="noopener" target="_blank">Ex Nihilo</a></li>
<li><a href="https://es-contrainfo.espiv.net/tag/fenrir/" rel="noopener" target="_blank">Fenrir</a></li>
<li><a href="http://feralediciones.noblogs.org/" rel="noopener" target="_blank">Feral Ediciones</a></li>
<li><a href="https://es-contrainfo.espiv.net/tag/feria-anarquista-lambros-foundas/" rel="noopener" target="_blank">Feria Lambros Foundas</a></li>
<li><a href="https://es-contrainfo.espiv.net/tag/infamia/" rel="noopener" target="_blank">Infamia</a></li>
<li><a href="https://es-contrainfo.espiv.net/tag/insidia/">Insidia</a></li>
<li><a href="https://kalinovmost.wordpress.com/" rel="noopener" target="_blank">Kalinov Most</a></li>
<li><a href="http://revistakiebre.wordpress.com/" rel="noopener" target="_blank">Kiebre</a></li>
<li><a href="https://es-contrainfo.espiv.net/tag/la-bomba/" rel="noopener" target="_blank">La Bomba</a></li>
<li><a href="https://es-contrainfo.espiv.net/tag/la-idea/" rel="noopener" target="_blank">La Idea</a></li>
<li><a href="http://boletinlaovejanegra.blogspot.gr/" rel="noopener" target="_blank">La Oveja Negra</a></li>
<li><a href="http://mataromorir.espivblogs.net/libros-y-folletos/" rel="noopener" target="_blank">Matar o Morir</a></li>
<li><a href="http://revistanegacion.espivblogs.net/" rel="noopener" target="_blank">Revista Negación</a></li>
<li><a href="http://revueltaviolenta.wordpress.com/" rel="noopener" target="_blank">Revuelta Violenta</a></li>
<li><a href="http://www.todoporhacer.org/" rel="noopener" target="_blank">Todo Por Hacer</a></li>
<li><a href="http://grupoeditorialverbanegra.wordpress.com/" rel="noopener" target="_blank">Verba Negra</a></li>

	</ul>
</aside>
<aside id="linkcat-996041" class="widget widget_links"><h5 class="widget-title">Varios, biblioteca</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://nuncaderodillasblog.wordpress.com/" rel="noopener" target="_blank">¡Nunca de Rodillas!</a></li>
<li><a href="http://22demayo.wordpress.com/" rel="noopener" target="_blank">22 de Mayo</a></li>
<li><a href="http://81razones.org/" rel="noopener" target="_blank">81 Razones</a></li>
<li><a href="http://www.alasbarricadas.org/noticias/" rel="noopener" target="_blank">A Las Barricadas</a></li>
<li><a href="http://www.ainfos.ca/ca/" rel="noopener" target="_blank">A-infos</a></li>
<li><a href="http://a-infosuruguay.blogspot.com" rel="noopener" target="_blank">A-infos Uruguay</a></li>
<li><a href="http://actividadesanarquistasstgo.noblogs.org/" rel="noopener" target="_blank">Actividades Anarquistas Stgo</a></li>
<li><a href="http://agendalibertariamadrid.espivblogs.net/events/event/" rel="noopener" target="_blank">Agenda Madrid</a></li>
<li><a href="http://jornadadeagitacionysolidaridadporelcasosecurity.wordpress.com/" rel="noopener" target="_blank">Agitación / Caso Security</a></li>
<li><a href="http://amotinadxs.blogspot.com/" rel="noopener" target="_blank">Amotinadxs</a></li>
<li><a href="http://analogiavisual.espivblogs.net/" rel="noopener" target="_blank">Analogía Visual</a></li>
<li><a href="http://www.anarkismo.net/about_us" rel="noopener" target="_blank">Anarkismo</a></li>
<li><a href="http://anonimxslibertarixs.wordpress.com/" rel="noopener" target="_blank">Anónimxs Libertarixs</a></li>
<li><a href="http://avtonom.org/es" rel="noopener" target="_blank">Avtonom</a></li>
<li><a href="http://es.theanarchistlibrary.org/" rel="noopener" target="_blank">Biblioteca Anarquista</a></li>
<li><a href="http://chronik.blackblogs.org/?cat=15" rel="noopener" target="_blank">Chronik</a></li>
<li><a href="https://cierraelzoo.wordpress.com/" rel="noopener" target="_blank">Cierra el Zoo</a></li>
<li><a href="http://cnamedellin.espivblogs.net/" rel="noopener" target="_blank">CNA Medellín</a></li>
<li><a href="http://www.abajolosmuros.org/" rel="noopener" target="_blank">CNA México</a></li>
<li><a href="https://conelfuegoenlaspupilas.wordpress.com/">Con el Fuego en las Pupilas</a></li>
<li><a href="http://contratodadominacion.noblogs.org/" rel="noopener" target="_blank">Contra Toda Dominación</a></li>
<li><a href="https://contrainformacion.blackblogs.org">Contrainformación</a></li>
<li><a href="http://contrainformateblog.wordpress.com/" rel="noopener" target="_blank">Contrainformate</a></li>
<li><a href="http://contranatura.org/" rel="noopener" target="_blank">Contranatura</a></li>
<li><a href="https://criminelleetsauvage.wordpress.com/" rel="noopener" target="_blank">Criminelle et Sauvage</a></li>
<li><a href="http://culmine.noblogs.org/" rel="noopener" target="_blank">Culmine</a></li>
<li><a href="http://apuntandoalaliberaciontotal.blogspot.com/" rel="noopener" target="_blank">Curare</a></li>
<li><a href="https://cyberpunk.noblogs.org/" rel="noopener" target="_blank">Cyberpunk</a></li>
<li><a href="https://desobedientes.noblogs.org/" rel="noopener" target="_blank">Desobedientes</a></li>
<li><a href="http://destruyelasprisiones.wordpress.com/" rel="noopener" target="_blank">Destruye Las Prisiones</a></li>
<li><a href="http://elactivista.espivblogs.net/" rel="noopener" target="_blank">El Activista</a></li>
<li><a href="http://fanzineelactivista.blogspot.com/" rel="noopener" target="_blank">El Activista [antiguo]</a></li>
<li><a href="http://elaguijon-klavandoladuda.blogspot.com/" rel="noopener" target="_blank">El Aguijon</a></li>
<li><a href="http://www.elcontrast.org/" rel="noopener" target="_blank">El Contrast</a></li>
<li><a href="https://enemigodetodasociedad.wordpress.com/" rel="noopener" target="_blank">Enemigo de Toda Sociedad</a></li>
<li><a href="http://espiritudel-36.blogspot.com/" rel="noopener" target="_blank">Espíritu del 36</a></li>
<li><a href="http://feartosleep.espivblogs.net/" rel="noopener" target="_blank">Fear to Sleep</a></li>
<li><a href="http://flying.squat.gr/es/" rel="noopener" target="_blank">Flying Theory</a></li>
<li><a href="https://frentedeliberacionanimal.net/">Frente de Liberación Animal</a></li>
<li><a href="http://frentefotografico.tumblr.com/" rel="noopener" target="_blank">Frente Fotográfico</a></li>
<li><a href="http://grecia-libertaria.blogspot.com/" rel="noopener" target="_blank">Grecia Libertaria</a></li>
<li><a href="http://grupodeapoyoamono.noblogs.org/" rel="noopener" target="_blank">Grupo de Apoyo a Mono</a></li>
<li><a href="http://negratortuguitalakalle.noblogs.org/" rel="noopener" target="_blank">Grupo de Apoyo a Tortuga</a></li>
<li><a href="http://ibiantifeixista.blogspot.com/" rel="noopener" target="_blank">Ibi Antifeixista</a></li>
<li><a href="http://difusionacracia.noblogs.org/" rel="noopener" target="_blank">Iconoclasia</a></li>
<li><a href="http://imagen-pirata.blogspot.com/" rel="noopener" target="_blank">Imagen Pirata</a></li>
<li><a href="http://estrecho.indymedia.org/" rel="noopener" target="_blank">IMC Estrecho</a></li>
<li><a href="http://imprentasalvaje.noblogs.org/" rel="noopener" target="_blank">Imprenta Salvaje</a></li>
<li><a href="https://irakunditxs.wordpress.com/" rel="noopener" target="_blank">Irakunditxs</a></li>
<li><a href="http://www.lacizallaacrata.nuevaradio.org/" rel="noopener" target="_blank">La Cizalla Ácrata</a></li>
<li><a href="https://lafugacoordinadora.wordpress.com/" rel="noopener" target="_blank">La Fuga</a></li>
<li><a href="https://lajauriadelamemoria.wordpress.com/" rel="noopener" target="_blank">La Jauría de la Memoria</a></li>
<li><a href="http://liberaciontotal.lahaine.org/" rel="noopener" target="_blank">Liberación Total</a></li>
<li><a href="http://www.libertadadavid.blogspot.gr" rel="noopener" target="_blank">Libertad a David y Hector</a></li>
<li><a href="http://libertadahermesyalfonso.wordpress.com/" rel="noopener" target="_blank">Libertad a Hermes y Alfonso</a></li>
<li><a href="http://solidaridadnoticiasmg.wordpress.com/" rel="noopener" target="_blank">Libertad a Mario Gonzales</a></li>
<li><a href="http://www.lamalatesta.net/" rel="noopener" target="_blank">Librería Libertaria</a></li>
<li><a href="https://machorka.espivblogs.net/" rel="noopener" target="_blank">Machorka</a></li>
<li><a href="http://manufacturas-orsini.blogspot.gr/" rel="noopener" target="_blank">Manufacturas Orsini</a></li>
<li><a href="http://marearebelde.espivblogs.net/" rel="noopener" target="_blank">Marea Rebelde</a></li>
<li><a href="http://www.materialanarquista.espivblogs.net/" rel="noopener" target="_blank">Material Anarquista</a></li>
<li><a href="http://materialanarquista.blogspot.com/" rel="noopener" target="_blank">Material Anarquista [antiguo]</a></li>
<li><a href="https://porlatierraycontraelcapital.wordpress.com/" rel="noopener" target="_blank">Mes Por La Tierra</a></li>
<li><a href="http://metiendoruido.com/" rel="noopener" target="_blank">Metiendo Ruido</a></li>
<li><a href="http://www.musica-diy-y-mas.blogspot.com/" rel="noopener" target="_blank">Música DIY y Más</a></li>
<li><a href="http://ni-hil.blogspot.com/" rel="noopener" target="_blank">Nihil</a></li>
<li><a href="http://www.nodo50.org/" rel="noopener" target="_blank">Nodo50</a></li>
<li><a href="http://oaxaca-libertaria.blogspot.com/" rel="noopener" target="_blank">Oaxaca Libertaria</a></li>
<li><a href="http://www.otromadrid.org/" rel="noopener" target="_blank">Otro Madrid</a></li>
<li><a href="https://ourwar.org/" rel="noopener" target="_blank">Our War</a></li>
<li><a href="http://parolearmate.noblogs.org/" rel="noopener" target="_blank">Parole Armate</a></li>
<li><a href="http://planet.espiv.net/es/" rel="noopener" target="_blank">Planet Espiv</a></li>
<li><a href="http://porlaanarquia.espivblogs.net" rel="noopener" target="_blank">Por la Anarquía</a></li>
<li><a href="http://claudicarnuncarendirsejamas.noblogs.org/" rel="noopener" target="_blank">Presos Piñata</a></li>
<li><a href="http://propagandayataque.wordpress.com/" rel="noopener" target="_blank">Propaganda y Ataque</a></li>
<li><a href="http://www.puntodefuga.org/" rel="noopener" target="_blank">Punto de Fuga</a></li>
<li><a href="http://radioalternativafm1055.blogspot.com/" rel="noopener" target="_blank">Radio Alternativa</a></li>
<li><a href="http://www.radioela.org/" rel="noopener" target="_blank">Radio ELA</a></li>
<li><a href="http://xincendiox.blogspot.com" rel="noopener" target="_blank">Radio Incendio</a></li>
<li><a href="http://rebelionanimal.wordpress.com/" rel="noopener" target="_blank">Rebelión Animal</a></li>
<li><a href="http://freddymarcelojuan.noblogs.org/" rel="noopener" target="_blank">Red de Apoyo de Bs As</a></li>
<li><a href="https://rifasolidaria.wordpress.com/" rel="noopener" target="_blank">Rifa Solidaria</a></li>
<li><a href="http://rojoscuro.blogspot.com/" rel="noopener" target="_blank">Rojoscuro</a></li>
<li><a href="http://rusafa.wordpress.com/" rel="noopener" target="_blank">Rusafa</a></li>
<li><a href="http://www.sabotagemedia.anarkhia.org/category/espanol/" rel="noopener" target="_blank">Sabotage Media</a></li>
<li><a href="http://semilladeliberacion.wordpress.com/" rel="noopener" target="_blank">Semilla de Liberación</a></li>
<li><a href="http://periodicosinpermiso.wordpress.com/" rel="noopener" target="_blank">Sin Permiso</a></li>
<li><a href="http://sintonizalarabia.blogspot.de" rel="noopener" target="_blank">Sintoniza la Rabia</a></li>
<li><a href="http://solidaridadfelicity.wordpress.com/" rel="noopener" target="_blank">Solidaridad Felicity</a></li>
<li><a href="http://solidaridadmario.espivblogs.net/" rel="noopener" target="_blank">Solidaridad Mario López</a></li>
<li><a href="http://solidaridadnegra.wordpress.com" rel="noopener" target="_blank">Solidaridad Negra</a></li>
<li><a href="http://solidaridadporlxspresxs.blogspot.com/" rel="noopener" target="_blank">Solidaridad por lxs Presxs</a></li>
<li><a href="http://tokata.info/" rel="noopener" target="_blank">Tokata</a></li>
<li><a href="http://veganuy.blogspot.com/" rel="noopener" target="_blank">Veganuy</a></li>
<li><a href="http://www.veganxs.blogspot.com/" rel="noopener" target="_blank">Veganxs</a></li>
<li><a href="http://vivalaanarquia.espivblogs.net/" rel="noopener" target="_blank">Viva La Anarquía</a></li>
<li><a href="http://vivalaanarquia.wordpress.com/" rel="noopener" target="_blank">Viva La Anarquía [antiguo]</a></li>

	</ul>
</aside>
          </div>
                  <div id="footer_two" class="col-md-4 col-12">
                      </div>
                  <div id="footer_three" class="col-md-4 col-12">
                      </div>
                  </div>
  </div>
</div>
<div id="colophon" class="colophon " >
  <div class="container-fluid">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2022&nbsp;</span><a class="czr-copyright-link" href="https://es-contrainfo.espiv.net" title="Contra Info">Contra Info</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Todos los derechos reservados</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Funciona con&nbsp;</span><a class="czr-wp-powered-link" title="Funciona con WordPress" href="https://es.wordpress.org/" target="_blank" rel="noopener noreferrer">WP</a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Diseñado con el <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="Tema Customizr">Tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  <li ><a rel="nofollow noopener noreferrer" class="social-icon icon-feed"  title="Suscríbete a mi feed RSS" aria-label="Suscríbete a mi feed RSS" href="https://es-contrainfo.espiv.net/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li></ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>
<script src='https://es-contrainfo.espiv.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script src='https://es-contrainfo.espiv.net/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"353123810":{"id":45970,"type":"image","internal":true,"source":"https:\/\/es-contrainfo.espiv.net\/files\/2022\/09\/1-7.jpg","title":"1","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Base","parent":"","styles":[{"handle":"base","uri":"https:\/\/es-contrainfo.espiv.net\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Por defecto (claro)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/es-contrainfo.espiv.net\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
  </body>
  </html>
